asdf需要先装gnupg

我们需要先用brew安装gnupg,然后安装asdf,再安装nodejs,就不会有问题

brew install gnupg
asdf plugin add nodejs
asdf install nodejs latest
asdf global nodejs latest

分类: 默认 标签: 发布于: 2021-10-25 09:45:49, 更新于: 2021-10-25 09:47:05