podman 注意事项

podman 注意事项:你需要注意podman的版本兼容性是对第三位版本匹配的,什么意思呢,就是podman 3.4和podman 3.3可能api,会发生变化,导致你无法正常使用。

一个萝卜一个坑,也就是说你服务端装podman 3.3.1,你本地client也装3.3.1, 如果你装3.4.4,你就别怪官方怎么搞bug呢?那是谁的问题呢。

分类: 默认 标签: 发布于: 2022-01-31 09:15:18, 更新于: 2022-01-31 09:15:18