flutter 需要ios/Podfile 包含platform

找到ios/Podfile文件,去掉这一行的注释,让它生效

platform :ios, '9.0'

分类: 默认 标签: 发布于: 2022-02-25 11:06:43, 更新于: 2022-02-25 11:09:56